Mes problèmes de connexion (neuf télécom), la suite...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Mes problèmes de connexion (neuf télécom), la suite...

Message par Hamlette le Mar 23 Sep 2008 - 11:45

Bon alors là il se passe un truc étrange. Alors que je croyais que le problème venait de la ligne (je suis à 5 km du répartiteur + je me disais que ça venait de France Tél et je m'apprêtais à harceler neuf pour qu'ils les harcèlent à leur tour), j'arrive à faire "tenir" le signal, mais je dois me reconnecter depuis mon ordi toutes les trente secondes. C'est à dire que j'ai la fenêtre "assistant de configuration" ouverte en permanence, et je clique toutes les trente secondes sur "recommencer les tests". Ca m'ouvre la petite bulle d'info Windows "Connexion ADSL est maintenant connecté" (jusque là normal). Et si je ne reclique pas trente secondes après, ma connexion est coupée. (bien sûr, j'ai désinstallé et réinstallé le kit ADSL plusieurs fois)

Moi pas comprendre Descartes . Oui, aussi, pour que mon voyant "DSL" reste stable, je dois faire reset plusieurs fois, la débrancher et la rebrancher. Le voyant "ALM" s'allume en rouge de temps en temps. Et quand le voyant "DSL" se stabilise, la box fait un petit "clac".

Bon, ça peut VRAIMENT pas venir de la neuf box là ???

Mushroom, qui espère tout résoudre en passant chez Darty...

Hamlette
Neoprof expérimenté


Revenir en haut Aller en bas

Re: Mes problèmes de connexion (neuf télécom), la suite...

Message par Pierre_au_carré le Mar 23 Sep 2008 - 14:15

Mushroom a écrit:Bon alors là il se passe un truc étrange. Alors que je croyais que le problème venait de la ligne (je suis à 5 km du répartiteur + je me disais que ça venait de France Tél et je m'apprêtais à harceler neuf pour qu'ils les harcèlent à leur tour), ...

Quel est le menteur qui a pu te suggérer ça !? Laughing Edit: c'est pas FT, c'est le débit de ton forfait neuf qui est trop élevé...


Mushroom a écrit:j'arrive à faire "tenir" le signal, mais je dois me reconnecter depuis mon ordi toutes les trente secondes. C'est à dire que j'ai la fenêtre "assistant de configuration" ouverte en permanence, et je clique toutes les trente secondes sur "recommencer les tests". Ca m'ouvre la petite bulle d'info Windows "Connexion ADSL est maintenant connecté" (jusque là normal). Et si je ne reclique pas trente secondes après, ma connexion est coupée. (bien sûr, j'ai désinstallé et réinstallé le kit ADSL plusieurs fois)...

ben ça marche alors : il suffit de ne te connecter que 30 secondes...

Mushroom a écrit:Moi pas comprendre Descartes . Oui, aussi, pour que mon voyant "DSL" reste stable, je dois faire reset plusieurs fois, la débrancher et la rebrancher. Le voyant "ALM" s'allume en rouge de temps en temps. Et quand le voyant "DSL" se stabilise, la box fait un petit "clac".

Bon, ça peut VRAIMENT pas venir de la neuf box là ???

Mushroom, qui espère tout résoudre en passant chez Darty...

Trève de plaisanteries... Le modem trouve le "signal" et le perd à cause de la puissance demandé par ton forfait ADSL et les possibilités de la ligne...
Comme un moteur qui démarre et qui cale au bout de 5-10 secondes.
ça m'était arrivé, il y a trois ans...

Appelle neuf en leur disant que tu penses que ta ligne ne peux pas supporter les 18 Mbs (?) car tu es loin du répartiteur et ils te proposeront après le test type "degrouptest" que je t'ai fait faire, de brider la ligne à 2-3 Mbs...

De toutes, tu es trop loin du répartiteur, pour que ton débit ne soit pas bridé, si il est très supérieur à 2 Mbs...
Ils sont pas malins de pas l'avoir fait d'ailleurs...

Pierre_au_carré
Guide spirituel


Revenir en haut Aller en bas

Re: Mes problèmes de connexion (neuf télécom), la suite...

Message par Pierre_au_carré le Mar 23 Sep 2008 - 14:37

Mushroom a écrit:Bon alors là il se passe un truc étrange. Alors que je croyais que le problème venait de la ligne (je suis à 5 km du répartiteur + je me disais que ça venait de France Tél et je m'apprêtais à harceler neuf pour qu'ils les harcèlent à leur tour), j'arrive à faire "tenir" le signal, mais je dois me reconnecter depuis mon ordi toutes les trente secondes. C'est à dire que j'ai la fenêtre "assistant de configuration" ouverte en permanence, et je clique toutes les trente secondes sur "recommencer les tests". Ca m'ouvre la petite bulle d'info Windows "Connexion ADSL est maintenant connecté" (jusque là normal). Et si je ne reclique pas trente secondes après, ma connexion est coupée. (bien sûr, j'ai désinstallé et réinstallé le kit ADSL plusieurs fois)

Moi pas comprendre Descartes . Oui, aussi, pour que mon voyant "DSL" reste stable, je dois faire reset plusieurs fois, la débrancher et la rebrancher. Le voyant "ALM" s'allume en rouge de temps en temps. Et quand le voyant "DSL" se stabilise, la box fait un petit "clac".

Bon, ça peut VRAIMENT pas venir de la neuf box là ???

Mushroom, qui espère tout résoudre en passant chez Darty...

ça doit venir indirectement de la ligne, mais si tu dois changer, passe chez Orange : agence FT à moins de 50 Km sans doute, donc si tu un problème avec la Box, il te la change + tél illimité de meilleure qualité...

Pierre_au_carré
Guide spirituel


Revenir en haut Aller en bas

Re: Mes problèmes de connexion (neuf télécom), la suite...

Message par Hamlette le Sam 27 Sep 2008 - 10:08

Merci pour tes réponses, une fois de plus !
Je m'apprête ce matin à appeler neuf pour leur dire tout ça... Je me connecte pour vérifier combien de temps ça tient... et évidemment, là, ça tient depuis 12 minutes (un record !). Donc je surfe en attendant que ça se déconnecte, j'aime beaucoup.
Effectivement, j'ai parlé à mon conjoint de changer pour Orange, il a l'air d'accord, chouette.

Reste plus que les formalités, et ça... affraid

Hamlette
Neoprof expérimenté


Revenir en haut Aller en bas

Re: Mes problèmes de connexion (neuf télécom), la suite...

Message par Tidjani le Sam 27 Sep 2008 - 11:30

je profite de toi, Pierre au Carré, car tu as l'air de t'y connaitre !

Et ma connexion qui se coupe dès que mon téléphone est en ligne, c'est quoi ? je peux téléphoner, je peux aller sur internet, mais je ne peux pas faire les deux en même temps. Enfin, parfois si, ça marche, mais pas toujours.

Tidjani
Niveau 10


Revenir en haut Aller en bas

Re: Mes problèmes de connexion (neuf télécom), la suite...

Message par Pierre_au_carré le Jeu 2 Oct 2008 - 18:11

@Tidjani a écrit:je profite de toi, Pierre au Carré, car tu as l'air de t'y connaitre !

Et ma connexion qui se coupe dès que mon téléphone est en ligne, c'est quoi ? je peux téléphoner, je peux aller sur internet, mais je ne peux pas faire les deux en même temps. Enfin, parfois si, ça marche, mais pas toujours.

C'est de façon quasi-sure, un des filtres ADSL qui est grillé/ne marche pas... (entre téléphone fixe et prise en T)

Après m'être énervé après quelqu'un du 10 13 qui me disait que ça venait de là, j'ai changé le filtre et ça marchait Oups
Mais bon, elle était aggressive depuis le départ...

Pierre_au_carré
Guide spirituel


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum