problème technique

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème technique

Message par sophiesof le Lun 18 Juil 2011 - 11:44


Bonjour !

J'essaie depuis deux jours d'envoyer un Message privé à l'un des membres et mon message (dont on me dit qu'il a bien été envoyé) reste "coincé" dans la boîte d'envoi ! Quand je réessaie de l'envoyer depuis cette boîte, on me dit encore une fois qu'il a bien été envoyé mais jamais il n'apparait ds la boite des messages envoyés ! Et comme je n'ai pas de réponse je me dis que ma messagerie ne fonctionne pas...mais pourquoi ??? scratch

Quelqu'un a-t-il une solution à ce problème ?

Merci !


sophiesof
Niveau 2


Revenir en haut Aller en bas

Re: problème technique

Message par leyade le Lun 18 Juil 2011 - 11:45

Peut-être est-ce parce que la boite de cette personne est remplie à 100%, et dans ce cas elle doit en effacer ou en archiver quelques uns pour pouvoir en accueillir de nouveaux.

_________________
Maggi is my way, Melfor is my church and Picon is my soutien. Oui bon je sais pas dire soutien en anglais.

leyade
Bon génie


Revenir en haut Aller en bas

Re: problème technique

Message par Iphigénie le Lun 18 Juil 2011 - 11:47

il me semble aussi que le message n'apparaît comme "envoyé" qu'à partir du moment où il a été ouvert, non? sinon il reste dans la boîte 'envoi": enfin il me semble, ça demande confirmation....

Iphigénie
Esprit sacré


Revenir en haut Aller en bas

Re: problème technique

Message par Barnafée la Patouille le Lun 18 Juil 2011 - 11:48

En fait, ton destinataire n'a pas encore ouvert ton message, c'est tout!

Une fois que ce message sera lu, il apparaîtra dans les messages envoyés. Comme d'habitude! Wink

Barnafée la Patouille
Neoprof expérimenté


Revenir en haut Aller en bas

Re: problème technique

Message par User5899 le Lun 18 Juil 2011 - 13:41

@sophiesof a écrit:
Bonjour !

J'essaie depuis deux jours d'envoyer un Message privé à l'un des membres et mon message (dont on me dit qu'il a bien été envoyé) reste "coincé" dans la boîte d'envoi ! Quand je réessaie de l'envoyer depuis cette boîte, on me dit encore une fois qu'il a bien été envoyé mais jamais il n'apparait ds la boite des messages envoyés ! Et comme je n'ai pas de réponse je me dis que ma messagerie ne fonctionne pas...mais pourquoi ??? scratch

Quelqu'un a-t-il une solution à ce problème ?

Merci !

Le message reste dans la boîte d'envoi jusqu'à ce qu'il ait été lu.

User5899
Dieu de l'Olympe


Revenir en haut Aller en bas

Re: problème technique

Message par sophiesof le Lun 18 Juil 2011 - 14:28

Ahhhhh ! OK ! yesyes
Je n'ai envoyé que très rarement des MP et jamais je ne m'étais aperçue de cette bizarrerie (qui ne me semble pas vraiment logique...Enfin bon...l'informatique et ses mystères... aca )

MERCI pour vos réponses !
Euh....Rassurez moi...Comme j'ai essayé d'envoyer le message au moins 15 fois Oups , la boite du destinataire ne va pas être saturée par mes MP ??? boulet

sophiesof
Niveau 2


Revenir en haut Aller en bas

Re: problème technique

Message par Iphigénie le Lun 18 Juil 2011 - 14:34

ben c'est ce qu'on a tous fait avant de comprendre comment ça marchait yesyes

Iphigénie
Esprit sacré


Revenir en haut Aller en bas

Re: problème technique

Message par Rikki le Lun 18 Juil 2011 - 14:49

@sophiesof a écrit:Ahhhhh ! OK ! yesyes
Je n'ai envoyé que très rarement des MP et jamais je ne m'étais aperçue de cette bizarrerie (qui ne me semble pas vraiment logique...Enfin bon...l'informatique et ses mystères... aca )

MERCI pour vos réponses !
Euh....Rassurez moi...Comme j'ai essayé d'envoyer le message au moins 15 fois Oups , la boite du destinataire ne va pas être saturée par mes MP ??? boulet

Envoie-lui un MP pour lui demander en combien d'exemplaires il a reçu ton MP ?



(Non, pas taper, je suis sortie, promis...)

_________________
mon site sur l'écriture : www.ecritureparis.fr

Rikki
Monarque


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum