Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Histogeek
Histogeek
Niveau 1

[Problème] Lilmac ne fonctionne pas Empty [Problème] Lilmac ne fonctionne pas

par Histogeek Sam 1 Juil 2017 - 20:15
Bonsoir,

Depuis quelques jours, il m'est impossible de me connecter sur la plateforme Lilmac (URL : https://portail.ac-creteil.fr/lilmac/Lilmac).

Aujourd'hui, la page affiche le message suivant :

Failure of server APACHE bridge:

No backend server available for connection: timed out after 10 seconds or idempotent set to OFF.

Build date/time: Sep 12 2008 18:41:38
Change Number: 1150354

Rencontrez-vous le même problème ?
Indalio
Indalio
Niveau 5

[Problème] Lilmac ne fonctionne pas Empty Re: [Problème] Lilmac ne fonctionne pas

par Indalio Ven 7 Juil 2017 - 23:23
As-tu finalement réussi à y entrer ?

Impossible pour moi aujourd'hui. Fin des voeux le 09, ca fait pas trop long si le site le fonctionne pas Sad
VicomteDeValmont
VicomteDeValmont
Sage

[Problème] Lilmac ne fonctionne pas Empty Re: [Problème] Lilmac ne fonctionne pas

par VicomteDeValmont Ven 7 Juil 2017 - 23:42
https://portail.ac-creteil.fr/lilmac/Lilmac

_________________
Cette insigne faveur que votre coeur réclame
Nuit à ma renommée et répugne à mon âme.

J'aime le [Problème] Lilmac ne fonctionne pas Logo_s11, je m'y syndique !
Indalio
Indalio
Niveau 5

[Problème] Lilmac ne fonctionne pas Empty Re: [Problème] Lilmac ne fonctionne pas

par Indalio Sam 8 Juil 2017 - 8:53
Merci Vicomte, ce n'est pas un problème adresse que je ne trouve pas. Hier le rectorat a dit avoir des problèmes de serveur, mais ca semble persister
Histogeek
Histogeek
Niveau 1

[Problème] Lilmac ne fonctionne pas Empty Re: [Problème] Lilmac ne fonctionne pas

par Histogeek Lun 10 Juil 2017 - 7:38
@Indalio a écrit:As-tu finalement réussi à y entrer ?

Impossible pour moi aujourd'hui. Fin des voeux le 09, ca fait pas trop long si le site le fonctionne pas Sad

Toujours pas. La page affiche le message suivant :

Error 404--Not Found

From RFC 2068 Hypertext Transfer Protocol -- HTTP/1.1:

10.4.5 404 Not Found

The server has not found anything matching the Request-URI. No indication is given of whether the condition is temporary or permanent.

If the server does not wish to make this information available to the client, the status code 403 (Forbidden) can be used instead. The 410 (Gone) status code SHOULD be used if the server knows, through some internally configurable mechanism, that an old resource is permanently unavailable and has no forwarding address.
Indalio
Indalio
Niveau 5

[Problème] Lilmac ne fonctionne pas Empty Re: [Problème] Lilmac ne fonctionne pas

par Indalio Lun 10 Juil 2017 - 9:19
Depuis le 01er juillet tu n'arrives pas à te connecter ?
Ils n'assurent pas du tout, ils pourraient au moins mettre un message sur le site https://bv.ac-creteil.fr/foncstg/ pour prévenir.

En plus, ils donnent un numéro de téléphone de cellule d'aide qui n'est pas attribué. L'autre ne répond pas.  :chev:


Dernière édition par Indalio le Lun 10 Juil 2017 - 9:56, édité 1 fois
avatar
mikemike38
Niveau 2

[Problème] Lilmac ne fonctionne pas Empty Re: [Problème] Lilmac ne fonctionne pas

par mikemike38 Lun 10 Juil 2017 - 9:40
Le lien marche chez moi, sur mes deux ordinateurs, mais il ne marche pas sur mon smartphone.
Avez-vous essayé sur un autre support pour être sur ?
Bon par contre, il me dit que je ne suis pas autorisé à utiliser cette application, j'imagine que c'est parce que je fais partie de la dernière vague et que mes voeux doivent se faire entre le 12 et le 14...
Indalio
Indalio
Niveau 5

[Problème] Lilmac ne fonctionne pas Empty Re: [Problème] Lilmac ne fonctionne pas

par Indalio Lun 10 Juil 2017 - 9:54
Le lien fonctionne Mike, mais le site ne fonctionne pas.
J'arrive sur la 1ere page, mais la connexion ne se fait pas.
J'ai essayé sur PC, via internet explorer, firefox, safari...

J'ai une amie qui a réussi à rentrer ses voeux et 3 autres qui comme moi ont des erreurs 404 quand elles se connectent.
avatar
mikemike38
Niveau 2

[Problème] Lilmac ne fonctionne pas Empty Re: [Problème] Lilmac ne fonctionne pas

par mikemike38 Lun 10 Juil 2017 - 10:02
Ah d'accord ! Si tu en as la possibilité essaye quand même sur un autre PC, dans une médiathèque ou autre, c'est étrange que ça marche chez certains et pas chez d'autres...
Indalio
Indalio
Niveau 5

[Problème] Lilmac ne fonctionne pas Empty Re: [Problème] Lilmac ne fonctionne pas

par Indalio Lun 10 Juil 2017 - 10:12
Je ne suis pas la seule pour qui ça ne marche pas.
Et j'ai même essayé sur Mac.

J'espère Mike que tu y arriveras du 1er coup le 12, sinon tu verras comment ca prend la tête Laughing
avatar
mikemike38
Niveau 2

[Problème] Lilmac ne fonctionne pas Empty Re: [Problème] Lilmac ne fonctionne pas

par mikemike38 Lun 10 Juil 2017 - 10:22
Je veux bien te croire abi
Indalio
Indalio
Niveau 5

[Problème] Lilmac ne fonctionne pas Empty Re: [Problème] Lilmac ne fonctionne pas

par Indalio Lun 10 Juil 2017 - 12:38
bounce a y'est ca marche bounce
avatar
mikemike38
Niveau 2

[Problème] Lilmac ne fonctionne pas Empty Re: [Problème] Lilmac ne fonctionne pas

par mikemike38 Lun 10 Juil 2017 - 12:42
Tu as fait quelque chose de spécial ou ça c'est mis à fonctionner tout seul ?
Indalio
Indalio
Niveau 5

[Problème] Lilmac ne fonctionne pas Empty Re: [Problème] Lilmac ne fonctionne pas

par Indalio Lun 10 Juil 2017 - 12:49
Je pense que les informaticiens de la DSI ont du enfin intervenir. Clairement il n'y a pas d'astreinte le week-end chez eux
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum